57 line prs low митсубиси лансер

Line prs low ошибка 57

Всем привет. Сегодня произошел трабл. Поехал к близким в автомагазин, запарковался, заглушился. Пока там общались, кофе и тд., заказал тестю на ниву запчастей, и собрался обратно дамой. Завожусь, и тут писк, который заставляет уши сложить в трубку и 4 иконки. я чет в шоке, глушу машину, жду когда турботаймер отработает, завожусь и та же история. Думаю, ехать надо, проверил тормоза, они есть, но писк раздражает. Решил ехать домой, спокойно, ибо там 7 км езды почти по прямой. В итоге через 400-500 метров. все исчезло. Я не понял, что это было.
Приехал на гараж, подрубил лаунч, и он выдал ошибку которую Вы видите на фотке. Спускаясь с гаража, медленно, немного помогая тормозами, ибо спуск, опять на 4-5 сек произошло тоже самое и исчезло.
Сразу говорю, тормоза еще не прокачивал после старых хозяев.

Модераторы: lapotev, Devil, Герман

Код ошибки: 57

У кого какие есть соображения по возникновению данной ошибки: 57 line.prs.low — низкое линейное давление.

Митцубишка — красавица. (сказала племянница в 3 года)

Сообщения: 3212 Зарегистрирован: Ср, 26 дек 2007 13:47 Откуда: Барнаул Машина: MMC Lancer Cedia 2001 г.в, 4G93 GDI, WAGON TS, 4WD

  • Сайт
  • ICQ

Serёga(177) » Ср, 27 авг 2008 15:51

была cedia CS2A 2/2001 4wd 1.5
http://www.drive2.ru/cars/mazda/6/6_1st_generation/ma6shin/

Сообщения: 2490 Зарегистрирован: Ср, 04 июл 2007 17:18 Откуда: Москва-Первомайская Машина: M6 zoom-zoom

  • ICQ

Voditel » Ср, 27 авг 2008 15:54

Serёga(177) , не спрашивал. Там регится надо, а не охота.

Признаков предшествующих никаких. До светофора все О.К., со светофора — отпускаю тормоз, уже не поехала ни вперед, ни взад.

Митцубишка — красавица. (сказала племянница в 3 года)

Сообщения: 3212 Зарегистрирован: Ср, 26 дек 2007 13:47 Откуда: Барнаул Машина: MMC Lancer Cedia 2001 г.в, 4G93 GDI, WAGON TS, 4WD

  • Сайт
  • ICQ

Serёga(177) » Ср, 27 авг 2008 16:00

какие симптомы, чо случилось?

была cedia CS2A 2/2001 4wd 1.5
http://www.drive2.ru/cars/mazda/6/6_1st_generation/ma6shin/

Voditel » Ср, 27 авг 2008 16:20

Serёga(177) , так говорю, никаких симптомов. Все было отлично. Доехал до светофора, остановился. Ехать, а она не едет. Все. Увез на эвакуаторе домой. Утром завел, поехала. 500 м и все, опять встала, ни туда, ни сюда. Сканер показал 57-ю ошибку, что низкое линейное давление. Масло в норме.

Митцубишка — красавица. (сказала племянница в 3 года)

Serёga(177) » Ср, 27 авг 2008 16:32

А это не капец ТНВД? раз давления нет? бензонасос в баке живой?

не едет это как? на холостых работает а при нижатии педали пытается заглохнуть? или заглохла и не заводится?

была cedia CS2A 2/2001 4wd 1.5
http://www.drive2.ru/cars/mazda/6/6_1st_generation/ma6shin/

BP. » Ср, 27 авг 2008 16:46

может с топливной неполадки? Больше на ум ничего не приходит

Voditel » Ср, 27 авг 2008 16:51

Serёga(177) , нет. Это низкое давление именно в коробке. Такое ощющение, что насос не работает или клапан. Двиг работает нормально.

Митцубишка — красавица. (сказала племянница в 3 года)

Сообщения: 3212 Зарегистрирован: Ср, 26 дек 2007 13:47 Откуда: Барнаул Машина: MMC Lancer Cedia 2001 г.в, 4G93 GDI, WAGON TS, 4WD

  • Сайт
  • ICQ

Serёga(177) » Ср, 27 авг 2008 16:56

Voditel писал(а): Serёga(177) , нет. Это низкое давление именно в коробке. Такое ощющение, что насос не работает или клапан. Двиг работает нормально.

та епрст, заработался я, думал, что в движке , сразу на раздел не посмотрел, в таком случае мек не поможет .

была cedia CS2A 2/2001 4wd 1.5
http://www.drive2.ru/cars/mazda/6/6_1st_generation/ma6shin/

Сообщения: 2490 Зарегистрирован: Ср, 04 июл 2007 17:18 Откуда: Москва-Первомайская Машина: M6 zoom-zoom

  • ICQ

Monstradamus » Ср, 27 авг 2008 17:47

Skoda Fabia Ambiente, 1.6, 6АКПП, 2010 г. (бешеная табуретка)
MMC Lancer CEDIA CS2A MX-S, 4G15 GDI, CVT, 4WD, 2000 г. (продана)

Сообщения: 1095 Зарегистрирован: Пн, 25 июн 2007 9:33 Откуда: Тюмень Машина: Skoda Fabia Ambiente, 1.6 6АКПП, 2010 г.

BATENbKA » Ср, 27 авг 2008 19:40

Водитель (извини не знаю как по имени) ну шо за фигня напала на твою машинку,вроде тока читал как ты коробу шаманил,думаю во мужик молодечик! Думаю что датчик в коробе наеб,надеюсь ничего особо говяного.

Voditel » Чт, 28 авг 2008 5:16

BATENbKA , да уж. Сам не знаю, что за хрень. Ездить не ездил толком.

Митцубишка — красавица. (сказала племянница в 3 года)

Re: Код ошибки: 57

mahno » Сб, 13 дек 2008 9:58

так все таки, что за ошибка 57, то же самое, на старте или светофорое, как будто педаль газа пропадает, сканер выдал ошибку 57, обнулил, но все продолжилось. Началось после ремонта после ДТП (замена золотникового, конусов и дачтиков). Датчики поставил свои на место, но все равно. Сегодня буду менять золотниковое

Re: Код ошибки: 57

Enemigo » Сб, 13 дек 2008 11:23

Чего тут думать? Масло нашло себе дырочку и свободно вытекает из главной магистрали назад в поддон.

Сейчас этот форум просматривают: Yandex [Bot]

Модераторы: mek, indy

Правила форума
При создании темы или вопроса с описанием проблемы обязательно указывайте полную информацию об авто (страна, год, двигатель, кпп), указывайте какие действия выполнялись. По вопросам запасных частей указывайте вин или номер кузова полностью.Не забывайте указывать в профиле город проживания.

177 Сообщения: 102 Зарегистрирован: 16 апр 2007, 13:25 Откуда: Москва-Первомайская

Ошибка 57

177 » 27 авг 2008, 16:32

Доброго дня, помогите советом, где искать, у товарища сломалась машина, ехал на светофоре, остановился, заглох и больше не смог завести, в сервисе сканер показал ошибку 57 line.prs.low, отсюда вопрос, где низкое давление в рампе или до ТНВД?

Lancer Cedia CS2A 4WD 2/2001

shpuntik Сообщения: 3240 Зарегистрирован: 11 апр 2008, 22:41 Автомобиль: A6 2.7 bi-turbo quattro 254 hp Откуда: Калининград

shpuntik » 27 авг 2008, 16:36

177 Сообщения: 102 Зарегистрирован: 16 апр 2007, 13:25 Откуда: Москва-Первомайская

177 » 27 авг 2008, 16:54

да разобрались, это я ступил, у него в коробке низкое давление.
сорри за беспокойство

Lancer Cedia CS2A 4WD 2/2001

Заголовок сообщения: мицубиси паджеро 2003 год абс

Добавлено: Пн дек 13, 2010 10:02 am

Зарегистрирован: Пн май 04, 2009 5:48 pm
Сообщения: 525
Откуда: Ханты Мансийск

мицубиси паджеро 2003 год. Тормозов практически нет, т.е. на педаль давишь, а она деревяннее буратино .DTC- 53 motor, 55 MTR OPR LONG. 57 ACCUM PRS.LONG. Понятно, что проблема с ваккумным усилителем, но я слегка не знаю устройство этого девайса. Может кто уже ковырял эту тему ?

_________________
carman scan VG+

Добавлено: Пн дек 13, 2010 10:04 am

Зарегистрирован: Пн май 04, 2009 5:48 pm
Сообщения: 525
Откуда: Ханты Мансийск

Ивиняюсь- 57 ACCUM PRS.LOW.т.е. низкое давление в рессивере

_________________
carman scan VG+

Добавлено: Пн дек 13, 2010 12:01 pm

Зарегистрирован: Пн июл 19, 2010 11:24 am
Сообщения: 835
Откуда: Москва

Сразу говорю — не ковырял. Но судя по смыслу кодов и аналогии с другими авто, проблема скорее всего либо в низком токе мотора АБС (контакты, щётки и т.п.), либо в его механическом заедании.

Добавлено: Пн дек 13, 2010 6:51 pm

Зарегистрирован: Пн май 04, 2009 5:48 pm
Сообщения: 525
Откуда: Ханты Мансийск

Да, все верно. Люди которые ковыряли- подсказали. Теперь нужно менять все в сборе. Правда клиент предлагает все же заменить электромотор Святая простота !

_________________
carman scan VG+

Добавлено: Сб дек 18, 2010 2:34 am

Зарегистрирован: Пн сен 01, 2008 12:04 am
Сообщения: 140
Откуда: Калининград

Интересно, есть ли смысл отвечать на вопрос, не зная о какой системе идёт речь?

проблема скорее всего либо в низком токе мотора АБС, либо в его механическом заедании.

Да, все верно. Люди которые ковыряли- подсказали

Что верно-то?
Может стоит почитать, как правильно этот мотор называется?

Понятно, что проблема с ваккумным усилителем

Сами видели или знающие люди подсказали? Капот открывали?

Добавлено: Сб дек 18, 2010 4:48 pm

Зарегистрирован: Пн июл 19, 2010 11:24 am
Сообщения: 835
Откуда: Москва

1. Речь идёт о системе АБС, по моему это очевидно. И судя по всему canter94 меня прекрасно понял. Возможно моя ошибка в том, что я не стал отделять «плевела от зёрен» и комментировать его версию о вакуумном усилителе. И конечно можно было бы привести ещё пяток причин появления кодов 55 и 57. Но увы, времени не было, да ещё Yota работала отвратительно (сигнал был очень слабый), так что я просто обозначил наиболее вероятную по моему мнению причину. Что касается термина «мотор системы АБС», то опять же, я конечно мог бы написать что-то типа «электродвигатель насоса гидроблока системы АБС», но по мне и так всё понятно. И опять, же Cater94, как мне кажется всё прекрасно понял. Кстати, во многих базах данных этот термин (ABS Motor) давно и прочно прижился.

2. Надо сказать, что Ваш комментарий немного не ко времени. Написали бы в тот же день, дали бы свои рекомендации. Было бы обсуждение, какой-то диалог. В результате какое-то продвижение. Впрочем, если у Вас есть конкретные соображения — пожалуйста, высказывайтесь.

Последний раз редактировалось Tech support Сб дек 18, 2010 5:37 pm, всего редактировалось 2 раз(а).

Добавлено: Сб дек 18, 2010 5:34 pm

Зарегистрирован: Пн май 04, 2009 5:48 pm
Сообщения: 525
Откуда: Ханты Мансийск

Такое впечатление что Вы ходите на форум что бы рассказать о своей неудавшейся жизни. Я прошу помощи у знающих людей, а не критики, на нее прошу не отвлекаться. Есть что-то дельное — пожалуйста, а пытаться казаться умным цитируя чужие умные слова- увольте. Оставьте это для своих друзей и близких.

_________________
carman scan VG+

Добавлено: Вс дек 19, 2010 1:33 am

Зарегистрирован: Пн сен 01, 2008 12:04 am
Сообщения: 140
Откуда: Калининград

Вообще-то речь о неисправности в системе HBB.

Вакуумный усилитель нашли?

цитируя чужие умные слова-

Цитируйте только мануал, тогда не будет возникать столько вопросов в работе.

Последний раз редактировалось shpuntik Вс дек 19, 2010 3:07 am, всего редактировалось 2 раз(а).

Добавлено: Вс дек 19, 2010 3:05 am

Зарегистрирован: Пн сен 01, 2008 12:04 am
Сообщения: 140
Откуда: Калининград

Добавлено: Вс дек 19, 2010 6:25 am

Зарегистрирован: Пн май 04, 2009 5:48 pm
Сообщения: 525
Откуда: Ханты Мансийск

Спасибо огромное. Когда жадо поглубже засунул стало ясно, что ваккумным усилителем там никогда и не пахло. Был бы мануал,конечно было бы проще. Пытаюсь собрать различную информацию по авто, но это дело времени, т.к. этим делом занялся сравнительно недавно- когда вышел на военную пенсию. Sputnik прошу прощения за предыдущий пост

_________________
carman scan VG+

Добавлено: Вс дек 19, 2010 5:35 pm

Зарегистрирован: Пн июл 19, 2010 11:24 am
Сообщения: 835
Откуда: Москва

Вообще-то речь о неисправности в системе HBB.

1. Спасибо за информацию. Это уже больше похоже на конструктивную позицию.

2. Давайте попробуем прояснить ситуацию до конца. С моей точки зрения, называть НВВ системой всё-таки нельзя. Если бы это было отдельное устройство, в «чистом виде», тогда другое дело. А здесь это всего лишь часть системы АБС. Да, тут есть определённая «фишка» — функция вакуумного усилителя фактически переложена на гидроблок. Но ведь и стандартные функции АБС никуда не делись — они выполняются тем же самым гидроблоком. И электронный блок у системы единый, и называется он блоком АБС (да ещё и функции ПБС выполняет). И когда Вы связываетесь с этой системой через сканер, Вы выбираете из меню систему АБС. Ну и поскольку canter94 привёл коды, прочитанные им из памяти этой системы, я опять-таки считаю, что код 53 и термин «мотор системы АБС» абсолютно корректно отражают суть проблемы. Безусловно, можно написать «мотор НВВ», но разве этот мотор выполняет только функции усилителя тормозов?

3. Согласен, что термин НВВ весьма важен, если необходимо акцентировать внимание на особенности устройства именно этой системы. Моя ошибка в том, что с самого начала не уделил этому должного внимания и оставил без замечаний реплику о вакуумном усилителе.

Добавлено: Вс дек 19, 2010 6:04 pm

Зарегистрирован: Пн сен 01, 2008 12:04 am
Сообщения: 140
Откуда: Калининград

Да коды были считаны из системы ННВ, на скринах же видно списки ошибок.

«С моей точки зрения, называть НВВ системой всё-таки нельзя. Если бы это было отдельное устройство, в «чистом виде», тогда другое дело. А здесь это всего лишь часть системы АБС.»

Ну, если бы эта тема была на сайте Паджеро-клуб, то да, можно всё валить до кучи…

Добавлено: Вс дек 19, 2010 7:23 pm

Зарегистрирован: Пн июл 19, 2010 11:24 am
Сообщения: 835
Откуда: Москва

Вот тут мы с Вами принципиально расходимся. ECU у этой системы один-единственный и называется он M-ASTC ECU (если поддерживаются функции ПБС). Если функции ПБС не поддерживаются, то это просто ABS ECU. А вот ECU именно для системы НВВ отдельно не существует. И никакой «отдельной» диагностики HBB не существует — вся система опрашивается сканером через АБС. Поскольку именно АБС и есть интегрированная система управления. Так что давайте разбираться. Для меня не важно, кто окажется прав — истина гораздо важнее. Да и ещё просьба — воздержитесь от Ваших снисходительно-ироничных подколок про форумы паджеро и т.п. Поверьте, если я начну отвечать тем же, приятного окажется мало. Давайте всю шелуху оставим в покое и будем двигаться конструктивно, тем более, что вопрос очень даже интересный.

Добавлено: Вс дек 19, 2010 9:02 pm

Зарегистрирован: Пн май 04, 2009 5:48 pm
Сообщения: 525
Откуда: Ханты Мансийск

Авто все же отправил к официалам в Сургут. Ну не хватает у меня ни знаний ни информации. По результатам обязательно доложу.

_________________
carman scan VG+

Добавлено: Вс дек 19, 2010 9:32 pm

Зарегистрирован: Пн июл 19, 2010 11:24 am
Сообщения: 835
Откуда: Москва

Ну в общем-то может быть и правильно сделали. По статистике от «Рольфа» в таких случаях чаще всего весь гидроблок меняется в сборе, поскольку этот самый пресловутый «АБС мотор» отдельно в запчасти не поставляется. Хотя конечно ремонт у дилера — тоже «вещь в себе», чем дороже запчасть, тем лучше.

Карен Новичок Сообщения: 12 Зарегистрирован: 18 окт 2016, 13:15 Откуда: Ереван Автомобиль: Mitsubishi Colt RALLIART VERSION-R

Проблема с вариатором

Привет всем. У меня возникла проблема и нужна ваша помощь помочь разобраться. Проблема следующая: у меня вершион 2007 года Z27A, варик, стоковый. Пару дней назад с утра при движении с места из гаража заметил что машина при движении с места начинает дребезжать, дергаться при наборе оборотов свыше 1500. Съездил на диагностику, результат диагностики вариатора показал:
57 — LINE PRS.LOW
59 — Belt slipping
причем проблема сама по себе исчезла сразу после выезда из станции СТО. Так я проездил весь день примерно 100 км без проблем — полет был нормальный, а вот вечером после простоя машины около 2 часов проблема повторилась(.
Подскажите пожалуйста что у меня за проблема с вариатором, как ее решить, от чего она появилась, и почему она то пропала, то заново возникла? Может проблема в прогреве? Может в масле вариатора? Масло не менял уже больше 25000 км (виноват). Нигде не течет, все сухо и не убывает. Поможет ли замена масла? Заранее благодарю.

Shadow Постоянный участник Сообщения: 575 Зарегистрирован: 04 дек 2015, 22:42 Откуда: Москва Автомобиль: Colt Ralliart (Z27A), Version-R (Z27AG) MT Благодарил (а): 326 раз Поблагодарили: 21 раз

Проблема с вариатором

Сообщение Shadow » 07 фев 2018, 09:04

Вряд ли тебе кто-то поможет «по фотографии»… видимо что-то пошло не так.

По ошибкам: низкое давление масла и проскальзывает ремень. Вообще 25 ткм без замены — это очень много для вариатора. Поэтому вариантов немного: меняешь масло, смотришь. Не помогло — меняешь вариатор или вскрываешь свой, если так интересно, что и почему. Не знаю конечно, какие цены на них в Армении, но в России при цене 10-20 тыс. руб. за контрактный вариатор, ремонт особо смысла не имеет.

Вот тут проблема с давлением была связана с датчиком. Можешь попробовать обратиться к Герману из этой темы, может он что подскажет.

Вот еще вариант. А может и насос масляный устал.

Карен Новичок Сообщения: 12 Зарегистрирован: 18 окт 2016, 13:15 Откуда: Ереван Автомобиль: Mitsubishi Colt RALLIART VERSION-R

Проблема с вариатором

Сообщение Карен » 09 фев 2018, 23:33

Спасибо огромное. Попробую.
Масло проверяли — не мутное, не вязкое. Пару мастеров проверяли — говорят коробка в порядке. Посоветовали поменять аккумулятор — говорят может повлиять на работу робота. Купил новый — проездил 200 км — пока полет нормальный! Но случилась другая беда — лопнул трос ручного (в моем случае ножного) троса на заднее правое колесо. На разборках нигде нет — все обыскал ((( А кода не знаю чтобы попробовать заказать (

Источник

Читайте также:  Ошибка р1173 мазда мпв
Оцените статью
Авто Старт