Митсубиси паджеро дизель не тянет

Митсубиси паджеро дизель не тянет

4d56 не тянет после прогрева

Сообщение sansan88 » 21 июн 2013, 13:00

Здравствуйте. Купил себе пыжа коротыша 93 года с мотором 4d56. Есть проблемка: после прогрева плохо тянет. нет подхвата после 2000. Пока температура у нижней риски прет как конь, но стоит проехать минут 5, прогреется до середины и пропадает подхват, а также звук у мотора меняется, ревет сильнее что-ли, а раскручивается медленно. Клапан ЕГР заглушен (точнее он отсутствует совсем, вместо него стоит на впускном заглушка из жести и паронита. Ради интереса открутил, заменил жестянку, смазал герметиком и затянул — не помогло. Что еще может влиять на тягу при прогреве?
Что сделано:
замена грм и ремня балансира, роликов и сальников.
проверка ТНВД на стенде — в норме

Читайте также:  Замена задних колодок мазда 626 1998

В планах — посмотреть форсунки.

Еще не работает вентилятор интеркулера. Купил новый, на выходных хочу поставить, может он влиять на тягу? типа кулер от мотора нагревается и греет воздух вместо охлаждения, воздуха вкачивается меньше тяга хуже? не прав?

Это мой первый дизель, поэтому мало что в них смыслю. Но хочу научиться ремонтировать сам.

Re: 4d56 не тянет после прогрева

Сообщение Pteradaktel » 21 июн 2013, 13:20

Re: 4d56 не тянет после прогрева

Сообщение sansan88 » 21 июн 2013, 13:32

пересел с RVR ) ну там тоже проблема с мотором была и с автоматом, вобщем тот еще овощ) просто когда смотрел пыжики, то попадались с нормальной тягой. хотя это поначалу тоже ехал норм, а щас тепло стало заметно. еще колеса поменял с 235-70-15 на 265-70-16, так вообще заметно снижение тяги. а пока холодный — подрывает.
Пример: холодный на 5 передаче разгоняется с 1500 оборотов. горячий нет, приходится переключать на 4 крутить до 3000 потом на 5 и после 2000 начинает худо-бедно тянуть.

Купил себе на разборке интеркулер по случаю за 500 руб с рабочим мотором, промыл бензином, выровнял перегородки радиатора, смазал мотор, на днях попробую поставить и проверить.

А что по клапану? как его проверить. и где искать? как определить рабочий или нет?

Еще есть один симптом, не знаю важно или нет. Когда заводишь обороты 600, но мотор трясет так, будто он на 2х цилиндрах работает аж прыгает в моторном отсеке). так пока не прогреется, поддаешь газку до 800-1000 и тряска пропадает.

Источник

Митсубиси паджеро дизель не тянет

Сообщение Смирнов » 31 мар 2015, 23:25

Re: 4Д56 не тянет в гору.

Сообщение IZVNE » 31 мар 2015, 23:30

Re: 4Д56 не тянет в гору.

Сообщение Pteradaktel » 31 мар 2015, 23:34

Re: 4Д56 не тянет в гору.

Сообщение IZVNE » 31 мар 2015, 23:42

Re: 4Д56 не тянет в гору.

Сообщение duratrak » 03 апр 2015, 15:35

Re: 4Д56 не тянет в гору.

Сообщение дедушка » 03 апр 2015, 17:34

Re: 4Д56 не тянет в гору.

Сообщение sohondo » 05 апр 2015, 04:27

Re: 4Д56 не тянет в гору.

Сообщение Вин Бензин » 08 апр 2015, 09:17

Re: 4Д56 не тянет в гору.

Сообщение Вин Бензин » 08 апр 2015, 09:18

Re: 4Д56 не тянет в гору.

Сообщение sohondo » 13 апр 2015, 04:50

Re: 4Д56 не тянет в гору.

Сообщение _Evgeny_ » 17 июн 2015, 13:02

Re: 4Д56 не тянет в гору.

Сообщение flamer » 17 июн 2015, 17:43

Re: 4Д56 не тянет в гору.

Сообщение _Evgeny_ » 17 июн 2015, 17:59

Re: 4Д56 не тянет в гору.

Сообщение _Evgeny_ » 17 июн 2015, 22:22

Re: 4Д56 не тянет в гору.

Сообщение kolchugin » 18 июн 2015, 10:01

Источник

Митсубиси паджеро дизель не тянет

Пропадает тяга 4m41 3.2 дизель

Сообщение Teddybearr » 25 авг 2011, 18:30

Столкнулся сегодня с такой вот проблемой, при старте с места мотор доходит до 1000-1200 об.мин. а дальше не идет, как не нажимаешь акселератор, не идет, после не продолжительной задержки в 4-7 сек. обороты поднимаются, а после еще 5 сек. возобновляется нормальная работа. На нейтрале, если погонять двигатель, то он как сумасшедший трясется на 1500 и на 2500 об. мин. , из выхлопной идет белый дым, пахнет хреново.
Дизель 3.2 120 тыс. пробега.

Из всего вышеописанного, есть предположение что дело в хреновой солярке, которую залил вчера, на азс, заправляюсь там постоянно.Проблем не было.

Какие есть предположения братцы?

Re: Пропадает тяга 3.2 дизель

Сообщение padjero999 » 26 авг 2011, 20:15

Re: Пропадает тяга 3.2 дизель

Сообщение Teddybearr » 26 авг 2011, 20:45

Re: Пропадает тяга 3.2 дизель

Сообщение nicknicksos » 26 авг 2011, 21:29

Re: Пропадает тяга 3.2 дизель

Сообщение Teddybearr » 26 авг 2011, 21:34

Re: Пропадает тяга 3.2 дизель

Сообщение Teddybearr » 27 авг 2011, 22:35

Сегодня промыли бак,заменили топливный фильтра под капотом, почистили фильтр в баке.
После этого проехал 150 км, сбоев не было, только подъехал к дому, снова кратковременно повторилась проблемка.
Завтра попробую залить вытеснитель влаги.И будем следить.

П.С. Заехал на заправку, на которой заправлялся до сбоев, попросил паспорт на дизель, оказалось производство ПТК

Re: Пропадает тяга 3.2 дизель

Сообщение Dizel Man » 01 сен 2011, 21:48

Re: Пропадает тяга 3.2 дизель

Сообщение Teddybearr » 01 сен 2011, 21:59

Сергей спасибо за совет!
Диагностировали: Дроссель, ЕГР и ТНВД включая форсунки, везде все путем, да и если бы там что произошло то электроника орала во всю, а тут тишина.
На данный момент определен возможный источник сбоев.
Вот история его поисков:
Сначала грешили на ДМРВ, поскольку он давал показания ниже чем норма, почистив его, а в последствии и заменив, проблема осталась (сейчас стоит старенький)
За это время добавились к симптомам Тучи черного дыма при движении и повышение температуры охлаждающей жидкости.
Пошли далее, разобрали впуск до турбины, и тут оказалось что у турбины есть существенный люфт, сделали предположение что турбина попросту при нагреве клинит, из за этого ДМРВ дает ложные показания и машина попросту не хочет ускоряться и происходит повышение температуры ОЖ, когда же ее «отпускает» происходит резкий впрыск топлива, и то что не сгорело, выходит через выхлоп в виде черного дыма.
Будем пробовать чинить турбину. И посмотрим что из этого выйдет.

Хочу отметить, что если не превышать 2500 об.мин при движении, то двигатель все время работает ровно, видимо турбину не греет на столько что бы она давала клина, симптомы не проявляются.

Dizel Man если сможете, прокомментировать, буду очень рад

Re: Пропадает тяга 3.2 дизель

Сообщение Dizel Man » 01 сен 2011, 23:34

Re: Пропадает тяга 3.2 дизель

Сообщение Teddybearr » 07 сен 2011, 22:15

Сергей спасибо за совет!
Диагностировали: Дроссель, ЕГР и ТНВД включая форсунки, везде все путем, да и если бы там что произошло то электроника орала во всю, а тут тишина.
На данный момент определен возможный источник сбоев.
Вот история его поисков:
Сначала грешили на ДМРВ, поскольку он давал показания ниже чем норма, почистив его, а в последствии и заменив, проблема осталась (сейчас стоит старенький)
За это время добавились к симптомам Тучи черного дыма при движении и повышение температуры охлаждающей жидкости.
Пошли далее, разобрали впуск до турбины, и тут оказалось что у турбины есть существенный люфт, сделали предположение что турбина попросту при нагреве клинит, из за этого ДМРВ дает ложные показания и машина попросту не хочет ускоряться и происходит повышение температуры ОЖ, когда же ее «отпускает» происходит резкий впрыск топлива, и то что не сгорело, выходит через выхлоп в виде черного дыма.
Будем пробовать чинить турбину. И посмотрим что из этого выйдет.

Хочу отметить, что если не превышать 2500 об.мин при движении, то двигатель все время работает ровно, видимо турбину не греет на столько что бы она давала клина, симптомы не проявляются.

Dizel Man если сможете, прокомментировать, буду очень рад

Источник

Оцените статью
Авто Старт